Stack Box la Nouvelle Box Domotique Open Source
OPEN HOUR Chameleon 4K H.265 XBMC 3D
Manuel A-400/410 | Manuel A-300 | Manuel C-300 | Manuel A-200/210 | Manuel C-200 | Manuel PopBox V8
Firmware: A-410 [03.07.2014] - A-400 [16.06.2014]
[19.11.2014] (1.0.7) - Open Hour Chameleon Android Firmware

Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Service torrent et usenet ne démarre plus [resolu]
#1
Bonjour,
je viens vers le forum , car depuis quelques jours mon service Torrent ne démarre plus.

Il reste sur le statut Démarrage.
Donc pas d'acces au client torrent via l'url.

Ce qui est le plus étrange c'est qu'après un redémarrage le client usenet à suivi le même chemin.

Pour ce qui est des autres services tout est ok (ftp , samba etc)
J'ai essayer de redémarrer les services nmt plusieurs fois mais toujours pareil.

J'ai même réinstaller le NMT via l'interface mais sans le formatage des données.

Une installation de transmission n'a servi a rien car le service ne démarre pas.

Auriez vous déjà rencontré un problème pareil ?

PS : disque dur déjà changer par WD GREEN 1TO et PCH renvoyé au USA il y a quelques mois.
Répondre
#2
Salut,

As-tu rebooté ton PCH ?
C'est à dire débrancher/rebrancher la prise électrique.
Histoire de vraiment tout relancer ?

Je sais c'est un peu trivial comme solution, mais des fois....
Dad

C-200 / Lecteur BR ASUS / HDD Caviar Green 1To
Répondre
#3
(03-09-2010, 03:08 PM)daddyboubou54 a écrit :  Salut,

As-tu rebooté ton PCH ?
C'est à dire débrancher/rebrancher la prise électrique.
Histoire de vraiment tout relancer ?

Je sais c'est un peu trivial comme solution, mais des fois....

Oui j'ai essayé les services passent du statut arrêt vers démarrage mais n'arrivent jamais à "en cours " comme les autres services
Répondre
#4
De plus une réinstallation des applications NMT basique c'est a dire sans formatage de mon disque dur n'a rien arrangé.

Avant de lancer une installation complète j'aimerai éviter de transférer 300go de donnée.
Répondre
#5
Personne n'aurait une idée ?

Pour ce qui est du service usenet il a repris vie avec une installation de nzb.

Mais pour ce qui est du torrent rien à faire .
Répondre
#6
Problème résolu , après suppression du dossier transmission et relance du serveur tout est ok
Répondre
#7
bonne nouvelle alors :-)

A+
Dad

C-200 / Lecteur BR ASUS / HDD Caviar Green 1To
Répondre
#8
(14-09-2010, 01:58 AM)smashfous a écrit :  Problème résolu , après suppression du dossier transmission et relance du serveur tout est ok

bonjour je depoussiere un peu ce topic

j'ai le meme probleme mais je ne trouve pas le dossier "transmission" pour pouvoir l'effacer

merci de votre aide a tous
pour info j'ai un C200 et non un A200
Répondre
#9
(13-11-2010, 02:19 PM)neodu06 a écrit :  
(14-09-2010, 01:58 AM)smashfous a écrit :  Problème résolu , après suppression du dossier transmission et relance du serveur tout est ok

bonjour je depoussiere un peu ce topic

j'ai le meme probleme mais je ne trouve pas le dossier "transmission" pour pouvoir l'effacer

merci de votre aide a tous
pour info j'ai un C200 et non un A200

Bonjour,

En fait il est visible en mode FTP, via un client ftp.

La on peut supprimer le dossier Transmission.

Perso je suis revenue au programme de base pour la gestion des torrents qui fonctionne très bien et qui même permet de retirer le torrent une fois un ratio défini attend quoi de mieux.
Répondre
#10
ok merci j'ai bien trouver le dossier, je l'ai supprimer, j'ai redemarrer mais rien a faire

Ma seul solution a été de formater mon DD snif snif

Pour info ca a planter quand j'ai eu une coupure de courant alors que le NMT telecharger
Répondre


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)